Tie-Cache-LRU-Expires

Description:Extends Tie::Cache::LRU with expiring
License: Artistic, GPL-1, GPL-2, GPL-3
Homepage:http://search.cpan.org/dist/Tie-Cache-LRU-Expires/
Location:Portage
Legend:
  • + - stable
  • ~ - unstable
  • M - hardmask
alpha amd64 arm hppa ia64 m68k mips ppc ppc64 s390 sh sparc x86
0.550.0-r1 - ~ - - - - - - - - - - ~

USE flags

  • doc - Add extra documentation (API, Javadoc, etc). It is recommended to enable per package instead of globally

Also available in: Atom

Thank you!