Bug #1130

openshot, python

Added by Герман Трунов 9 months ago.

Status:New Start:03/25/2019
Priority:Normal Due date:
Assignee:- % Done:

0%

Category:Calculate Linux Desktop Xfce Spent time: -
Target version:-
Votes: 0

Description

При попытке запустить openshot получаю сообщение о том, что /usr/lib64/python3.6/site-packages/openshot_qt/effects/icons/bars.png is not a valid image file.
Действительно, этот файл в указанной папке не существует.
Смежный вопрос: на сайте разработчика openshot доступны версии 2.4.3 и 2.4.4, почему они недоступны в репозитории Calculate Linux?

Also available in: Atom PDF

Thank you!