CPAN-Meta-Requirements

Description:A set of version requirements for a CPAN dist
License: Artistic, GPL-1, GPL-2, GPL-3
Homepage:http://search.cpan.org/dist/CPAN-Meta-Requirements/
Location:Portage
Legend:
  • + - stable
  • ~ - unstable
  • M - hardmask
alpha amd64 arm hppa ia64 m68k mips ppc ppc64 s390 sh sparc x86
2.125.0-r1 - - - - - - - - - - - - -

Also available in: Atom

Thank you!