Diff sass-3.4.25 with a sass-3.4.25-r1

/usr/portage/dev-ruby/sass/sass-3.4.25-r1.ebuild 2020-03-14 11:09:00.000000000 +0300
3 3

  
4 4
EAPI=6
5 5

  
6
USE_RUBY="ruby23 ruby24 ruby25"
6
USE_RUBY="ruby24 ruby25 ruby26"
7 7

  
8 8
RUBY_FAKEGEM_TASK_DOC=""
9 9
RUBY_FAKEGEM_DOCDIR="doc"
......
11 11

  
12 12
RUBY_FAKEGEM_EXTRAINSTALL="rails init.rb VERSION VERSION_NAME"
13 13

  
14
# Allow the latest slot to provide these
15
RUBY_FAKEGEM_BINWRAP=""
16

  
14 17
inherit ruby-fakegem versionator
15 18

  
16 19
DESCRIPTION="An extension of CSS3, adding nested rules, variables, mixins, and more"
17 20
HOMEPAGE="http://sass-lang.com/"
18 21
LICENSE="MIT"
19 22

  
20
KEYWORDS="amd64 arm ~arm64 ppc ppc64 x86 ~amd64-linux"
23
KEYWORDS="~amd64 ~arm ~arm64 ~ppc ~ppc64 ~x86 ~amd64-linux"
21 24
SLOT="$(get_version_component_range 1-2)"
22 25
IUSE=""
23 26

  
Thank you!