Diff ruby-poppler-3.3.6 with a ruby-poppler-3.3.7

Thank you!